Umfragetool
 

API Freigabe der Version 1.5.



Nachstehend finden Sie die neueste Version unserer API. Sie können die API-Funktionalität für alle aktiven Examinare-Konten verwenden.

API Version 1.5 (Link nicht mehr aktiv, verwenden Sie stattdessen https://apidocs.examinare.com/)

Wenn Sie Hilfe bei der Implementierung der Examinare API benötigen, senden Sie bitte eine E-Mail an support@examinare.com für Unterstützung. Vergessen Sie nicht, Ihre Firmen-ID und den API-Schlüssel, den Sie in Examinare verwenden, anzugeben.